Probleme beim Wasserfall.

Tipps, Kniffe und Bastelleien unserer Forum-User rund um die digitale Fotografie.

Moderator: ft-team

Antworten
timster
wenige Posts
Beiträge: 5
Registriert: So Apr 11, 2010 11:07 pm
Wohnort: Gütersloh

Probleme beim Wasserfall.

Beitrag von timster » Mo Apr 12, 2010 12:18 am

Hallo,

ich bin noch ein Anfänger in der Fotografie.
Als Start in die Fotografie habe ich mir eine Casio Exilim EX-FH20 gekauft, da ich die Kamera zum größten Teil auf Mountainbike Touren im Rucksack haben möchte...dafür wäre mir eine Spiegelreflex doch etwas zu schade gewesen.

Nun möchte ich aber noch ein paar Spielereien mit der Kamera probieren.
Ich habe im Internet ein Tutorial gelesen welches beschreibt wie man einen Wasserfall fotografiert, damit das Wasser 'weich' aussieht.

Nun kam bei mir dieses hier herraus:

Belichtungsdauer: 1/30
Blende: F7.8
Bild

Belichtungsdauer: 1/400
Blende: F4.4
Bild

Bei dem ersten Bild geht es ja schon in die richtige Richtung.
Nur wenn ich den gesamten Wasserfall ins Bild nehme, ist das Bild total überbelichtet.

Belichtungszeit: 1/30
Blende: F7
Bild

Was hab ich da falsch gemacht?
Oder ist sowas mit meiner Kamera einfach nicht möglich?

Gruß Marc

Benutzeravatar
fibbo
postet sehr sehr oft!
Beiträge: 6878
Registriert: Sa Jan 21, 2006 11:36 pm
Wohnort: Tirol
Kontaktdaten:

Re: Probleme beim Wasserfall.

Beitrag von fibbo » Mo Apr 12, 2010 1:17 am

timster hat geschrieben:..
Ich habe im Internet ein Tutorial gelesen welches beschreibt wie man einen Wasserfall fotografiert, damit das Wasser 'weich' aussieht.
Abgesehen davon dass dieser Effekt schon reichlich überstrapaziert wurde, ist es logisch dass Deine Cam bei zu langen Belichtungszeiten bei Tageslicht oder gar Sonne überbelichtet. Mit einer DSLR und Kit geht das einfacher weil die bis f22 oder gar f32 gehen können. Wenn das nichts nützt dann benutzt man Graufilter um das Licht zu dämpfen.
Das erste Foto ist auch überbelichtet, aber das sieht man nicht so deutlich wie beim Letzten mit fast den gleichen Werten, auch wegen dem Ausschnitt. Vielleicht war beim Ersten auch die Blende kleiner aber die Cam zeigt das nicht mehr an? Was ist denn der maximale Blendenwert?

EDIT: Ich sehe gerade dass der maximale Wert f7,9 ist, das ist viel zu wenig. Du solltest Dir also einen passenden Graufilter besorgen oder solche Aufnahmen nur noch bei Bewölkung machen. Hattest Du die iso-Empfindlichkeit auf Minimum?

fibbo

timster
wenige Posts
Beiträge: 5
Registriert: So Apr 11, 2010 11:07 pm
Wohnort: Gütersloh

Beitrag von timster » Mo Apr 12, 2010 2:08 am

Hi,

ISO war auf 200, Graufilter kann ich glaubig nicht nutzen da meine Kamera kein Gewinde hat.

Muss ich es wohl mal bei dunkleren Licht versuchen...

Gruß Marc

Benutzeravatar
fibbo
postet sehr sehr oft!
Beiträge: 6878
Registriert: Sa Jan 21, 2006 11:36 pm
Wohnort: Tirol
Kontaktdaten:

Beitrag von fibbo » Mo Apr 12, 2010 2:20 am

timster hat geschrieben:Hi,
ISO war auf 200, Graufilter kann ich glaubig nicht nutzen da meine Kamera kein Gewinde hat.
Muss ich es wohl mal bei dunkleren Licht versuchen...
Gruß Marc
Iso ist zu hoch... iso100 oder weniger nehmen. Und den Graufilter kannst Du davor halten oder festkleben. Es gibt auch Graufolie. Oder mal einen Polfilter ausleihen der bringt auch was.
Und Stativ benutzen! ;-)

fibbo

Blue_Dragon
postet ab und zu
Beiträge: 14
Registriert: Sa Jul 22, 2006 3:54 pm

Beitrag von Blue_Dragon » Sa Mai 01, 2010 11:21 pm

@Fibbo Iso 200 würde auch noch gehen, hier sehe ich eher das Problem das die Belichtungszeit falsch eingestellt wurde und das das Bild etwas verwackelt ist.
timster hat geschrieben:Hi,

ISO war auf 200, Graufilter kann ich glaubig nicht nutzen da meine Kamera kein Gewinde hat.

Muss ich es wohl mal bei dunkleren Licht versuchen...

Gruß Marc
Du hast soweit ich das nachgelesen habe ein 35 mm Gewinde :wink:

Benutzeravatar
fibbo
postet sehr sehr oft!
Beiträge: 6878
Registriert: Sa Jan 21, 2006 11:36 pm
Wohnort: Tirol
Kontaktdaten:

Beitrag von fibbo » Sa Mai 01, 2010 11:43 pm

Blue_Dragon hat geschrieben:@Fibbo Iso 200 würde auch noch gehen, hier sehe ich eher das Problem das die Belichtungszeit falsch eingestellt wurde und das das Bild etwas verwackelt ist.

Das letzte Foto ist nicht oder nur sehr wenig verwackelt. Die Belichtungszeit muss lang sein, damit man den Effekt bekommt der erwünscht ist. Dazu muss man so weit wie möglich runter mit der iso-Empfindlichkeit, weil das Gehäuse hier keine DSLR ist mit Kit und f32, sondern nur max. f7,1 (f8 ) Abblenden erlaubt.
Mal abgesehen davon, dass man bei solchen Sachen besser ein Stativ nimmt oder auflegt und noch längere Zeiten (1/10-5s)benutzt, muss man dafür sorgen dass die Cam nicht zu viel Licht auf den Sensor lässt. Und das geht nur mit Graufiltern, mangels weiterer Abblendmöglichkeit. Oder man nimmt bei schlechtem Wetter und/oder gegen Abend auf.

fibbo

Blue_Dragon
postet ab und zu
Beiträge: 14
Registriert: Sa Jul 22, 2006 3:54 pm

Beitrag von Blue_Dragon » Sa Mai 01, 2010 11:56 pm

fibbo hat geschrieben:
Blue_Dragon hat geschrieben:@Fibbo Iso 200 würde auch noch gehen, hier sehe ich eher das Problem das die Belichtungszeit falsch eingestellt wurde und das das Bild etwas verwackelt ist.

Das letzte Foto ist nicht oder nur sehr wenig verwackelt. Die Belichtungszeit muss lang sein, damit man den Effekt bekommt der erwünscht ist. Dazu muss man so weit wie möglich runter mit der iso-Empfindlichkeit, weil das Gehäuse hier keine DSLR ist mit Kit und f32, sondern nur max. f7,1 (f8 ) Abblenden erlaubt.
Mal abgesehen davon, dass man bei solchen Sachen besser ein Stativ nimmt oder auflegt und noch längere Zeiten (1/10-5s)benutzt, muss man dafür sorgen dass die Cam nicht zu viel Licht auf den Sensor lässt. Und das geht nur mit Graufiltern, mangels weiterer Abblendmöglichkeit. Oder man nimmt bei schlechtem Wetter und/oder gegen Abend auf.

fibbo
Ich bezog mich nur auf die ISO 200 die machen keinen großen Unterschied, man braucht hier unbedingt ein Stativ und einen Graufilter (ND2 oder ND4), man würde sonst immer verwacklungsunschärfen bekommen die den Unterschied zum weichen Wasser vom harten Ufer mindern würde.

Benutzeravatar
fibbo
postet sehr sehr oft!
Beiträge: 6878
Registriert: Sa Jan 21, 2006 11:36 pm
Wohnort: Tirol
Kontaktdaten:

Beitrag von fibbo » So Mai 02, 2010 12:18 am

Blue_Dragon hat geschrieben:...man würde sonst immer verwacklungsunschärfen bekommen die den Unterschied zum weichen Wasser vom harten Ufer mindern würde.
Jo. Mit einer DSLR und einem stabilisierten Objektiv gehts aber auch schon einigermassen:

280mm, 1,4x-Konverter, 1/20s, iso200, f32:
http://www.fototalk.de/album_pic.php?pic_id=70908

Mit einer Kompakten hat man da ohne Stativ keine Chance denke ich, zumal etwas längere Zeiten noch mehr Wirkung erzeugen.

fibbo

Blue_Dragon
postet ab und zu
Beiträge: 14
Registriert: Sa Jul 22, 2006 3:54 pm

Beitrag von Blue_Dragon » So Mai 02, 2010 3:05 am

Na hier haben wir wieder ISO 200 :lol:

Als mal versteh ich gar nicht wieso man sagt das die ISO Zahl so tief wie möglich sein soll :?

Aber er weiß jetzt glaub woran es liegt, Stativ benutzen und einfach mal mit der Kamera spielen, das ist meist am sinnvollsten.

Benutzeravatar
fibbo
postet sehr sehr oft!
Beiträge: 6878
Registriert: Sa Jan 21, 2006 11:36 pm
Wohnort: Tirol
Kontaktdaten:

Beitrag von fibbo » So Mai 02, 2010 7:09 am

Blue_Dragon hat geschrieben:...Als mal versteh ich gar nicht wieso man sagt das die ISO Zahl so tief wie möglich sein soll :?
Bei meiner Nikon ist iso 200 die Grundempfindlichkeit. Hätte ich auch auf iso100 stellen können, war aber nicht nötig. War eh nur ein Schnappschuss.
Glücklicherweise konnte ich f32 benutzen. Das Wasser lag auch im Schatten, mit Sonne hätte das nicht geklappt so. Jedenfalls kann man das mit max. f8 an der Kompakten vergessen, das Wasser so oder besser zum fliessen zu bringen, ohne Graufilter, das klappt nicht mal mit iso64.

fibbo

Antworten