>> Eventfotografie in Berlin

CR-V Lithium-Ionen Akku für die SD9/10

SD14, SD15, SD1, SD Quattro/H und weitere

Moderator: ft-team

Antworten
Benutzeravatar
Willhelm
postet oft
Beiträge: 108
Registriert: Mo Okt 03, 2005 10:22 pm
Wohnort: Potsdam

CR-V Lithium-Ionen Akku für die SD9/10

Beitrag von Willhelm » Mi Okt 05, 2005 2:07 am

Hallo,
hat schon jemand gute Erfahrungen mit "no Name"-Akkus,oder Akkus von anderen Herstellern,als von Sigma direkt gemacht?
Ich hatte nämlich gleich die ersten verfügbaren CR-V Lithium-Ionen Akkus bei Ebay ersteigert,als davon erfuhr.
Es war ein Fehler.Die Verarbeitung extrem mies,wie z.B. die Punkschweißung an den Akkupolen,oder auch die schlecht gelötete Platine.
Daraufhin kaufte ich das SD KIT für SD9 und SD10 von Sigma als es auf den Markt kam.Absolut TOP!Habe die Akkus seit Anfang diesem Jahres im Gebrauch,ohne Probleme.
Vor einigen Wochen hab ich es nochmal gewagt,allerdings bei einem großen Elektronikversandhaus (nein,nicht die mit dem "C" im Namen :D),der "Erfolg war leider der fast der gleiche,nur etwas später :(')
Da ich eigentlich nicht nochmal incl. Versand fast 100€ ausgeben wollte,hoffe ich,es kann mir jemand einen brauchbaren Tip geben.
Danke.

Grüßchen,Willhelm



Ahriman
postet sehr sehr oft!
Beiträge: 1261
Registriert: Mo Sep 12, 2005 11:47 pm
Wohnort: 89250 Senden

Beitrag von Ahriman » Fr Okt 21, 2005 10:54 am

Solche Sachen kaufe ich, wenn im Versand, nur bei Conrad Electronic. Da hat bis jetzt die Qualität immer gestimmt. Außerdem hat man ein Rückgaberecht.
Dort gibt es sogar fachliche Beratung per e-mail!

Benutzeravatar
Willhelm
postet oft
Beiträge: 108
Registriert: Mo Okt 03, 2005 10:22 pm
Wohnort: Potsdam

Beitrag von Willhelm » Fr Okt 21, 2005 8:09 pm

Hallo Ahriman,

danke für deine Antwort.Hast du bei Conrad die von mir beschriebenen Akkus gekauft?Ich kann im Onlineshop von Conrad diese leider nicht finden,zumal mich auch der Preis mal interressiert hätte...:?

Grüßchen,Willhelm

Ahriman
postet sehr sehr oft!
Beiträge: 1261
Registriert: Mo Sep 12, 2005 11:47 pm
Wohnort: 89250 Senden

Beitrag von Ahriman » Fr Okt 21, 2005 8:53 pm

Hallo Wilhelm,
die Sache war bei mir die: Ich brauchte für meine neue Kodak AA-Akkus, also im Mignon-Format, und dazu ein Ladegerät. Bei der Kamera ist das nicht dabei gewesen. Ich hab einfach Conrad angemailt kundenbetreuung@conrad.de
und gesagt, sie sollen mir was passendes anbieten. Das haben die gemacht, es dauerte so zwei Tage, ich habe das bestellt. Es sind Ni-MH-Akkus. Das Ladegerät ist automatisch, es schaltet nach Volladung auf Erhaltungsladung um, laut Gebrauchsanweisung können die Akkus (vier Stück gehen da rein) unbegrenzt da drin bleiben, bis sie gebraucht werden.
Versuch das doch auch mal, so ganz naiv wie ich das machte. Gib an, du brauchst für die und die Kamera Akkus, was sie da bieten können. Mußt du ja nicht kaufen, wenn dir das Angebot nicht zusagt.
Bin recht zufrieden, habe mit einer Ladung (zwei solche Akkus müssen in die Kamera) gut hundert Fotos gemacht.

Benutzeravatar
Willhelm
postet oft
Beiträge: 108
Registriert: Mo Okt 03, 2005 10:22 pm
Wohnort: Potsdam

Beitrag von Willhelm » Sa Okt 22, 2005 10:02 am

Hallo Ahriman,
ich werd es mal so versuchen,wie du vorgeschlagen hast.
Ein geeignetes Ladegerät für alle Akku-Typen habe ich bereits ( http://www.elv.de/Main.asp?Menue=Shop&A ... 0588985621 ).
Mit der Rückgabe bei Problemen ist es mit Akkus nicht immer einfach,zumal man bei einem Wert von uter 40€ die Versandkosten an der Backe hat.:(

Grüßchen,Willhelm

Antworten

Zurück zu „Sigma Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste