Polaroid L106 defekt?

Diskussionen und Fragen rund um die digitale kompakt und DSLR Technik.

Moderator: ft-team

Antworten
ernie013
wenige Posts
Beiträge: 2
Registriert: Do Jul 25, 2013 10:24 am
Wohnort: Michelstadt

Polaroid L106 defekt?

Beitrag von ernie013 » Do Jul 25, 2013 11:21 am

Ich habe zum Geburtstag die Digitalkamera „Polaroid L 106“ geschenkt bekommen. Sie macht tolle Bilder (und Videos) solange man „draußen“ ist. Nun bin ich am renovieren meiner Wohnung und wollte die Fortschritte „festhalten“. Nun meine Frage: Bei leichtem drücken des Auslöseknopfes erscheint ja im Display ein Sucherquadrat!? in rot, kurz danach in grün (ich vermute das sich die Kamera einstellt (Autofocus!? - Blitz ja oder nein) und schieße dann das Foto. OK. Nun bleibt immer öfters das Quadrat rot (in Tageshellem Raum) und wenn ich, trotzdem, knipse sind die Bilder verschwommen!? Habe die Kamera schon 2 mal (zu Pearl) zurückgeschickt (ich vermutete einen Defekt) und jedes Mal kommt sie zurück mit dem Hinweis: „Artikel geprüft,
in vollem Umfang funktionsfähig“. Mach ich was falsch? Ist sie doch defekt?
(In der Beschreibung steht hierzu leider nichts und bei Pearl bekommt man niemanden an’s Telefon um nachzufragen - Techniker können nur per Mail gefragt werden - man bekommt aber keine (vernünftige) Antwort; dafür aber einen Rücksendeschein - und alles beginnt von vorn)

DATEN:
• Schlanke Kompakt-Kamera mit zahlreichen Extras
• Hochauflösender Sensor: CCD 14.0 Megapixel
• Großes Farb-TFT-Display mit 960 x 240 Pixeln, Diagonale: 2,7"/ 6,8 cm
• Hochwertige 5-fach Eschenbach Vario Zoom Linse
• Digitale Bildstabilisierung
• Panorama-Modus für Atemberaubende Rundum-Fotos
• Auflösung Fotos: bis 4320 x 3240, Videos: 1280 x 720 (HD), 640 x 480 (YouTube),
320 x 240, 30 fps, mit Ton
• 20 Motivprogramme mit cleverer Motiv-Automatik: Auto, Manuell, intelligente Szene, Panorama, Anti-Wackeln, Porträt, Video, Landschaft, Sport, Strand, Sonnenuntergang, Feuerwerk, Nachtlandschaft, Nachtportrait, Menschenansammlung, Kinder, Innenaufnahme, Schnee, Ausweis, Museum, Bilderrahmen, Reiseaufnahme, Text, Blätter, Glas, Fischauge, Zeichnung
• Vielseitige Blitzfunktion: Automatisch, Reduzierung des Rote Augen-Effektes & Langsam, Blitz immer eingeschaltet, Langsam, An/Aus
• Zoom: 5x optisch, 6x Digital
• Verschluss: 1/2000 - 4 s, manuell bis 30 s
• Blende: F 3,5 (W) - 5,2 (T)
• Fokus: 60 cm bis unendlich, Makro: W: 5-100 cm
• Belichtungsmessung: Multi, Punkt, mittenbetont, Ausgleich -2 bis +2 EV
• ISO: auto oder manuell bis 1600
• Slot für SD/SDHC (bis 32 GB) Schnittstellen: USB 2.0, TV out Stromversorgung: 2 Batterien/Akkus Mignon AA

(ernie013)

KaoTai

Beitrag von KaoTai » Do Jul 25, 2013 12:27 pm

Kannst Du mal eines der verschwommen Fotos hier posten?
Vielleicht kann man daran sehen, was genau schief gelaufen ist.

ernie013
wenige Posts
Beiträge: 2
Registriert: Do Jul 25, 2013 10:24 am
Wohnort: Michelstadt

Beitrag von ernie013 » Do Jul 25, 2013 1:31 pm

Leider bin ich nicht fähig hier ein Bild einzustellen aber ich kann Dir sagen das die Bilder einfach unscharf sind. Es ist so: Man schießt ein Foto z.B. von einer Blume obwohl das "rote" Sucherquadrat da ist. Man schwenkt die Kamera auf ein anderes Objekt, macht ein Foto ("grünes" Quadrat) - schwenkt zurück zur Blume und nun ist das Sucherquadrat wenn man Glück hat grün. Soll heissen das der Fehler (wenn es einer ist) nicht immer auftritt. Vergleicht man hinterher die Bilder am PC ist das Bild mit rot unscharf / verwackelt - mit grün perfekt! (Kamera auf Stativ!)

KaoTai

Beitrag von KaoTai » Do Jul 25, 2013 2:25 pm

"unscharf" kann bedeuten "verwackelt" oder "falsch fokussiert".

Das kann man durch ansehen der Bilder unterscheiden.

Und hat jeweils verschiedene Ursachen bzw. Abhilfen.


Deine Beschreibung deutet darauf hin, dass die Blume zu nah an der Kamera war (Stichwort "Naheinstellgrenze").
Vielleicht hast Du einen Makromodus nicht aktiviert, hast den Autofokus auf unendlich festgesetzt, hast ein Motivprogramm gewählt, das sich auch auf den Autofokus auswirkt.

Antworten

Zurück zu „Digitalkamera Technik“