Frage eines Unwissenden

Allgemeine Fragen rund um die Digitalfotografie.

Moderator: ft-team

Antworten
Ketzer
wenige Posts
Beiträge: 2
Registriert: Do Jun 21, 2012 11:14 pm

Frage eines Unwissenden

Beitrag von Ketzer » Do Jun 21, 2012 11:25 pm

Hallo Leute.

Ich hab ne kurze Frage. Die folgenden 2 Aufnahmen sind Screenshots zweier Videos. Aufgenommen mit ner Samsung WB 600. Einstellungen, Perspektive etc ist alles gleich.
Kann mir irgendjemand erklären, warum ich einmal ein scharfes Bild hab und links daneben ein absolut unscharfes?

Ich hab keinerlei Ahnung von irgendwas bezüglich Kameras und deren Bedienung ;)
Aber die Videos müssen scharf werden, es wäre nett wenn mir jemand helfen würde.

Bild

Viele Grüße

Benutzeravatar
Topfenfranz
postet oft
Beiträge: 317
Registriert: Do Jul 14, 2011 12:05 am

Beitrag von Topfenfranz » Fr Jun 22, 2012 1:35 am

Das wird am Autofokus liegen.

Beim linken Bild hat der der Autofokus in der Bildmitte keinen Anhaltspunkt, worauf er scharf stellen soll, zumal Glasscheiben immer etwas problematisch sind (Spiegelungen bekommt man am besten mit einem Polfilter weg). Beim rechten Bild hat der Autofokus als Anhaltspunkt das vorbeifahrende Auto, auf welches er scharf stellen kann.

Gruss Topfenfranz
Lumix LX3 (18mm) + Lumix LX3 (24-60mm) + PL2+PM1 (überwiegend 15mm und 90mm), aber auch 140-400mm (OM)

Gruss Topfenfranz, der den Schuß nicht hört und den Blitz nicht sieht, aber das Donnerwetter spürt

Ketzer
wenige Posts
Beiträge: 2
Registriert: Do Jun 21, 2012 11:14 pm

Beitrag von Ketzer » Fr Jun 22, 2012 2:30 am

Ok, danke...das klingt plausibel.

Autofocus wird wohl immer aktiviert sein, vermute ich mal? Oder kann ich das irgendwie ausstellen?
Irgendwie seltsam, daß so relativ moderne Kameras unter Umständen kein scharfes Bild hinbekommen. Aber jetzt weiß ich wenigstens Bescheid.

Thx

Benutzeravatar
Johnars
postet sehr sehr oft!
Beiträge: 1718
Registriert: Mi Mär 26, 2008 12:34 am
Wohnort: Zentralschweiz
Kontaktdaten:

Beitrag von Johnars » Fr Jun 22, 2012 8:36 am

Ja auch für Video Kameras gilt sie sind nur so gut wie der User der sie braucht!

Gruss Armin

vobe49
postet oft
Beiträge: 158
Registriert: Mi Sep 21, 2011 3:44 pm
Wohnort: Magdeburg

Beitrag von vobe49 » Fr Jun 22, 2012 1:35 pm

Hallo Ketzer,
auch bei Videokameras hast du die beiden Möglichkeiten, das Bild mittels Autofokus oder per manueller Einstellung scharfzustellen. Wenn du also den Autofokus abstells, musst du per Hand scharfstellen. Bei preiswerten Konsumerkameras ist die manuelle Fokussierung eher ein Problem als eine wirkliche Freude, weil diese zumeist über das Menü und dort mit elektronischer Steuerung geht. Bei etwas besseren Kameras geht das mechanisch über einen Einstellring vorn am Objektiv. Bei preiswerten Camcordern hat man oft nur wenige Möglichkeiten, dem Autofokus zu sagen, auf was er denn scharfstellen soll. Beim Fotoapparat kann man den Autofokus austricksen, indem man in der gleichen Ebene ein scharfkantiges Objekt anvisiert, den Auslöser halb drückt, gedrückt lässt und erst dann den Bildausschnitt wählt. Bei Camcordern geht das eher nicht.
Am besten, du siehst erst mal nach, wie man bei deiner Cam manuell fokussieren kann.
Im Übrigen kann dir so etwas auch passieren, wenn du eine Landschaftsaufnahme machst und im Vordergrund Äste eines Baums im Bild sind.
Gruß vobe49

KaoTai

Beitrag von KaoTai » Do Jul 05, 2012 12:09 am

Ich sehe auf dem rechten Screenshot einen recht deutlichen Schatten zwischen der Lehne des Fahrersitzes und der Innenverkleidung der Tür.

Den Schatten gibt es auf dem linken Bild nicht.
Und sooo unscharf ist es nicht, daß man den Schatten nicht erkennen könnte, wenn er da gewesen wäre.

Vermutlich hat das rechte Bild im Innenraum des ... (gilt ein Sachsenring P601 schon als Auto?) wesentlich mehr Licht bekommen als das linke.

Dann mußte die Kamera beim linken Bild wohl die ISO-Empfindlichkeit auf Anschlag hochdrehen und hat alle Details weggefiltert.

Das würde für mich auch erklären, warum die Unschärfe des Fahrersitzes so "unnatürlich" ausschaut:
Die Lehne ist eine einzige gleichmäßige beige Fläche, aber die Kopfstütze ist im Verhältnis dazu halbwegs scharf.
Das passt für mich weniger zu einem Fehler des Autofokus als zu übereifriger Rauschunterdrückung in der Kamera.

Benutzeravatar
Topfenfranz
postet oft
Beiträge: 317
Registriert: Do Jul 14, 2011 12:05 am

Beitrag von Topfenfranz » Do Jul 05, 2012 12:39 am

KaoTai hat geschrieben:Das passt für mich weniger zu einem Fehler des Autofokus als zu übereifriger Rauschunterdrückung in der Kamera.
Wo du recht hast, hast du recht. So genau wie du habe ich es mir nicht angeschaut. Aber der von dir erkannte Schatten spricht eigentlich Bände.
Lumix LX3 (18mm) + Lumix LX3 (24-60mm) + PL2+PM1 (überwiegend 15mm und 90mm), aber auch 140-400mm (OM)

Gruss Topfenfranz, der den Schuß nicht hört und den Blitz nicht sieht, aber das Donnerwetter spürt

Benutzeravatar
fotoart
postet sehr sehr oft!
Beiträge: 1487
Registriert: Mo Aug 24, 2009 1:18 am

Beitrag von fotoart » Fr Jul 06, 2012 10:39 am

Wenn jemand mit solchen Aufnahmeapparaten hantiert und dazu äußert, dass moderne Geräte immer gute und scharfe Bilder machen müssten,
als Vergleich zwei Bilder vom Innenraum eines Trabis zeigt, bin in Bayern mit drei Stück solcher Pappen gefahren, dann würde ich ihn noch einmal in die erste Klasse schicken um die Grundlagen zu lernen.
Die Gründe warum diese beiden Bilder an zwei unterschiedlichen Orten aufgenommen verschieden sind, haben so viel mit der Vorgeschichte zu tun, dass es hier im ft zu weit führen würde darauf einzugehen.
Manchmal hilft nur sich mit den Gegebenheiten abzufinden und das Beste daraus zu machen. In dem Fall wird das rechte Bild verwendet und das linke Bild verworfen oder umgekehrt ja nach Zweck.

Antworten

Zurück zu „Digitale Fotografie“